2011年 1月 7

ImageMagickのインストールはyumで管理するのが一番簡単。
ただし、CentOSのImageMagickはバージョンが古い(v6.2.8)

ImageMagickのperlモジュール(PerlMagick?)はCPANでインストールすると入らないので、yumでスコッといれる。 .. continue reading ..


Filed under: perlモジュール,インストールメモ

Trackback Uri